火狐浏览器出现ssl_error_unsupported_version问题

打开网页显示

Firefox 无法保证您在 bj.ac.10086.cn 上的数据安全性,因为它使用 SSLv3,一个目前安全性欠佳的安全协议。
专业信息: ssl_error_unsupported_version

解决方法:
地址栏输入about:config
将security.tls.version.fallback-limit的值改为1
修改后一切正常!

发表评论

电子邮件地址不会被公开。 必填项已用*标注